fix travis
[m6w6/ext-pq] / scripts / gen_travis_yml.php
index 28eadfd..d1678ab 100755 (executable)
@@ -7,7 +7,7 @@ addons:
  postgresql: 9.4
  apt:
   packages:
-   - php5-cli
+   - php-cli
    - php-pear
    - valgrind