fix PHP5-ZTS
[m6w6/ext-apfd] / .gitmodules
1 [submodule "scripts/ci"]
2 path = scripts/ci
3 url = https://github.com/m6w6/pecl-ci.git